ENDPOINT


PRODUCTO

Descripción

 Los sistemas Windows, Mac y Linux tradicionales de las LAN necesitan funciones básicas de seguridad que bloqueen el malware avanzado, controlen las pérdidas de datos y los riesgos de cumplimiento de normativas que generan las unidades extraíbles y proporcionen acceso seguro al correo electrónico y a las aplicaciones web, cuyo uso es crucial. McAfee Endpoint Protection Suite integra estas funciones imprescindibles en un único ambiente de fácil administración, multiplataforma, ideal para proteger los equipos de escritorio tradicionales que tienen una exposición limitada a las amenazas de Internet.

Caracteristicas

 Consolide las tareas de protección de puntos terminales y datos con una solución integrada de un solo proveedor, y garantice una mayor protección con un costo menor. Con McAfee puede gestionar la seguridad de los puntos terminales desde una consola centralizada y conectarse a otras soluciones de McAfee y de terceros, lo que mejora la visibilidad y los tiempos de respuesta.
Bloquee virus, troyanos, gusanos, adware, spyware y otros programas potencialmente no deseados que roban datos confidenciales y sabotean la productividad de los usuarios
intercepte el malware y el spam antes de que lleguen a las bandejas de entrada
controle las aplicaciones de escritorio que pueden acceder a la red y detenga ataques y tiempo de inactividad transmitidos por la red. Implemente y administre políticas de firewall según la ubicación para entregar una completa protección y cumplimiento con las normativas

Requisitos

 Estos son sólo los requisitos mínimos del sistema. Los requisitos recomendados están entre paréntesis, cuando corresponda. Los requisitos reales variarán según la naturaleza de su ambiente. el soporte de sistema operativo de 64 bits está disponible para algunas tecnologías.
• Estaciones de trabajo
       -  Windows 8
       -  Windows 7 o Embedded
       -  Windows Vista
       -  Windows XP Home, Professional, Embedded (WEPOS), Tablet PC
       -  Windows 2000 Professional con Service Pack 2 (SP2) o superior
       -  Mac OS X Mountain Lion (versión 10.8 o superior)
       -  Mac OS X Lion (versión 10.7 o superior)
       -  Mac OS X Snow Leopard (versión 10.6 o superior)
       -  Mac OS X Leopard (versión 10.5 o superior)

• Servidores
       -  Windows 2008 Server, HyperV, Core, Datacenter, Storage Server, Cluster Server, Small Business Server
       -  Windows 2003 Server, Storage Server, Cluster Server, Datacenter, Small Business Server
       -  Windows 2000 Server, Advanced Server, Small Business Server
       -  VMware ESX, ESXi
       -  Citrix XenDesktop y XenServer

• Otras plataformas compatibles
       -  FreeBSD 6.1 y 7.0 (32 bits) (Escáner de la línea de comandos)
       -  HP-UX 11.0, 11i, 11i v2/v3 (Escáner de la línea de comandos)
       -  IBM AIX 5.2, 5.3, 6.1 (Escáner de la línea de comandos)
       -  Linux Kernel 2.4 (32 bits) y 2.6 (64 bits) (Escáner de la línea de comandos)
       -  Solaris 8, 9, 10 (32 bits/64 bits) (Escáner de la línea de comandos)
       -  Citrix MetaFrame 1.8 y soporte de XP
       -  Celerra File Server de EMC

• Requisitos del servidor de correo electrónico
       -  Microsoft Exchange 2003 SP1, 2007 (64 bits), 2010 (v7.0.2)
       -  Microsoft Exchange 2000 SMB, 2003 Server o Advanced Server
       -  Lotus Domino 6.0.3-6.0.5, 7.0, 8.0 (32 bits), 8.5 (32 bits)

• Requisitos de software de base de datos
       -  Microsoft SQL Server 2008 (32 bits/64 bits), Express
       -  Microsoft SQL Server 2005 (32 bits/64 bits), Express

• Plataformas de servidor web compatibles
       -  IIS 4.0, 5.0 y 6.0 (Microsoft Windows)